Vernis "brulé" ?

Pour que chacun puisse montrer ses oeuvres en cours, et poser les questions relatives à son projet.
UNIQUEMENT les projets commencés

Modérateurs : FAQueurs, BRAB

zubi
Membre Hyperactif
Messages : 55
Enregistré le : Dim 15 Nov 2020 19:10
Nombre de guitares fabriquées : 0

Vernis "brulé" ?

Messagepar zubi » Mar 16 Fév 2021 09:19

Hello la cie,
c'est l'horreur j'avais enfin réussi à obtenir un high gloss finish et en polissant une dernière fois,
une couche de vernis est parti en haut à gauche du corps .... en essayant de rattraper le coup la zone est devenue opaque ...

j'ai alors pris un xanax ....
puis poncé cette partie jusqu'au bois et ai reverni grossièrement et, en séchant, c'est comme si le vernis était contaminé car, il est redevenu opaque sur cette zone :

Image

Est-ce que mon mélange de wipe-on poly est trop vieux ?
Ou est-ce que j'ai fait séché le vernis trop rapidement en le mettant toute la nuit devant un radiateur ?

Put*** je l'ai mauvaise :)

Avatar du membre
6ri.l
Mais tais-toi !!!
Messages : 8879
Enregistré le : Ven 9 Mai 2008 08:37
Facebook : www.facebook.com/cg.lutherie
Localisation : arc les gray
Contact :

Re: Vernis "brulé" ?

Messagepar 6ri.l » Jeu 18 Fév 2021 15:44

Faire une aussi grosse retouche sur un PU, c'est quasi mission impossible, tu aura toujours au moins une auréole visible..
tu as poli au touret avec disque de flanelle? il faut pas tourner trop vite, sinon le vernis chauffe trop.

zubi
Membre Hyperactif
Messages : 55
Enregistré le : Dim 15 Nov 2020 19:10
Nombre de guitares fabriquées : 0

Re: Vernis "brulé" ?

Messagepar zubi » Jeu 18 Fév 2021 16:05

oui, en effet foutu ....
je vais mettre un décalco dessus ....


Retourner vers « Projets en cours »

Qui est en ligne

Utilisateurs parcourant ce forum : nicobass et 37 invités