Basse active, signal très faible

tout ce qui touche à l'électronique

Modérateur : FAQueurs

Avatar du membre
Had
bavard ou FLFP ?
Messages : 2043
Enregistré le : Mer 12 Mai 2010 13:33
Nombre de guitares fabriquées : 1
Localisation : Lyon
Contact :

Basse active, signal très faible

Messagepar Had » Ven 19 Juin 2020 11:52

Bonjour tout le monde,

J'achève la construction d'une basse active, j'ai mis dessus comme électronique ce préamplificateur :
https://www.thomann.de/be/glockenklang_ ... 4_poti.htm
et deux micros Delano, avec 4 fils + une tresse de blindage

L'électronique fonctionne bien, seulement je trouve que le signal est très faible par rapport à un autre instrument branché dans l'entrée D.I de ma carte son, auriez vous une idée de la cause ? A vrai dire je ne suis pas certain de mon branchement des micros, j'ai soudé entre eux deux fils pour cibler les micros en série, et j'ai relié le point chaud aux emplacements IN1 et IN2 comme indiqué sur le schéma joint. Seulement pour le dernier fil et la tresse de blindage, je les ai soudé au même endroit sur le potard de balance à l'emplacement SHIELD(GROUND). Est-ce que j'ai bien fait ou je dois câbler cela autrement ?

Merci d'avance. :beer:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
ludobag
Citoyen d'honneur de Ehlapointcom
Messages : 12127
Enregistré le : Dim 25 Mai 2008 13:24
Nombre de guitares fabriquées : 0
Localisation : Vauvert

Re: Basse active, signal très faible

Messagepar ludobag » Mer 24 Juin 2020 20:24

normalement un micro c'est signal et masse et la tu as 2 signal et plus de masse ,essaye d'en cablé un seul avec sa masse a la masse et le signal au in1 tu verra si il y a du changement ,ou les 2 en serie avec 1in1 plus la masse
edith
tu ne dois pas relier les in1 et in 2 dans ton branchement c'est soit l un soit l autre
l'important c'est de continuer de danser!




Le bois c'est comme la bière y en a jamais assez !
Image
x 7
Profil mis a jour le 25/08/2013

http://www.youtube.com/watch?v=UfR0Go2q ... re=related


Retourner vers « Électronique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités